<!DOCTYPE html>
<html lang="ru">
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://tehnoomsk.ru/sites/default/files/tehnoomsk01_favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="На малом инновационном предприятии «Биомиметикс», работающем на базе столичного университета МИСиС, рассказали об успешно выполненном совместном проекте с крупнейшим отечественным онкологическим центром - НМИЦ онкологии имени Блохина." />
<meta name="rights" content="Техносфера. Независимый информационно-технический медиаресурс." />
<link rel="canonical" href="http://tehnoomsk.ru/node/3782" />
<link rel="shortlink" href="http://tehnoomsk.ru/node/3782" />
<meta property="og:site_name" content="Техносфера Россия" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://tehnoomsk.ru/node/3782" />
<meta property="og:title" content="Российские ученые успешно вживили отечественный биоимплантат из СВМПЭ" />
<meta property="og:description" content="На малом инновационном предприятии «Биомиметикс», работающем на базе столичного университета МИСиС, рассказали об успешно выполненном совместном проекте с крупнейшим отечественным онкологическим центром - НМИЦ онкологии имени Блохина." />
<meta property="og:updated_time" content="2019-09-20T23:41:30+07:00" />
<meta property="article:published_time" content="2019-09-18T23:38:53+07:00" />
<meta property="article:modified_time" content="2019-09-20T23:41:30+07:00" />
    <meta name="cmsmagazine" content="b90d427bf0775f2e1ad2a080d8e20926" />
    <meta name="yandex-verification" content="d83aa1580ab66a14" />
    <title>Российские ученые успешно вживили отечественный биоимплантат из СВМПЭ | Техносфера Россия</title>
    <link type="text/css" rel="stylesheet" href="http://tehnoomsk.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://tehnoomsk.ru/sites/default/files/css/css_gh8wMJiOGewsPCJRDYXmqv3eEGGGSn0O_fqsi_9a-LY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://tehnoomsk.ru/sites/default/files/css/css_wuqasQAPl15jlnV8Z3CJRFdFFwwtsi8v2Y3U0oL2QR8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://tehnoomsk.ru/sites/default/files/css/css_5ima2ZxRlUo_47Vc6Ir-YZFiUn5g2uXI_U5-qD1Ysk8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://tehnoomsk.ru/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="print" />
    <script type="text/javascript" src="http://tehnoomsk.ru/sites/default/files/js/js_xvYJgU6LChHqbcSh4y1AvdXfD5QBIwT3GVGVUeuksbM.js"></script>
<script type="text/javascript" src="http://tehnoomsk.ru/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="http://tehnoomsk.ru/sites/default/files/js/js_Xjtwau38Ag0IKdsntkMyhjK5wcWMQoZmXLgzN8M_los.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tehnoomsk01","theme_token":"leVQKhi82E9TI5ZeuyPFhaLYGNHiDMCuqV-3LJPwM9Y","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"public:\/\/languages\/ru_DE1FNcWUmE5KOV3uTBrdcBC5wbxPdLUm3AbkTVhQVCk.js":1,"sites\/all\/modules\/hypercomments\/hypercomments.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/tagclouds\/tagclouds.css":1,"sites\/all\/themes\/tehnoomsk01\/style.css":1,"sites\/all\/themes\/tehnoomsk01\/print.css":1}},"hypercomments":{"wid":"79589","lang":"ru","debug":false,"xid":"tehnoomsk.ru\/?q=node\/3782"}});
//--><!]]>
</script>
    <!-- hypercomments-b_kth9qfqSweP5tR -->
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-3782 node-type-story" >
    <!-- hypercomments-b_kth9qfqSweP5tR -->
        ﻿<div class="container"><div id="header" class="clearfix"></div><div id="nav"><ul class="menu"><li class="first leaf"><a href="/" title="">ГЛАВНАЯ</a></li><li class="leaf"><a href="/%D0%A1%D1%82%D0%B0%D1%82%D1%8C%D0%B8">РЕДАКЦИЯ</a></li><li class="leaf"><a href="/%D0%9F%D0%B0%D1%80%D1%82%D0%BD%D1%91%D1%80%D1%8B">О ПРОЕКТЕ</a></li><li class="leaf"><a href="/content/%D0%B0%D1%80%D1%85%D0%B8%D0%B2-%D0%B8%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F-%D0%B2-%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%82%D0%B5-pdf" title="">АРХИВ</a></li><li class="leaf"><a href="http://www.youtube.com/user/tehnoomsk" title="" rel="nofollow">ВИДЕОКАНАЛ</a></li><li class="leaf"><a href="http://www.tehnoomsk.ru/node/876" title="">БУДУЩЕЕ</a></li><li class="last leaf"><a href="http://www.tehnoomsk.ru/node/2550" title="">РОССИЯ</a></li></ul></div><div id="main"> ﻿<div id="node-3782" class="node node-story node-promoted clearfix" about="/node/3782" typeof="sioc:Item foaf:Document"><div class="node-created"> 18.09.2019</div><h1>Российские ученые успешно вживили отечественный биоимплантат из СВМПЭ</h1> <span property="dc:title" content="Российские ученые успешно вживили отечественный биоимплантат из СВМПЭ" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span><div class="content"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><img src="http://tehnoomsk.ru/sites/default/files/implantat_2019_cat_2_0.jpg" width="725" height="483" alt="implantat_2019_cat_2_0.jpg" /><br />На малом инновационном предприятии «Биомиметикс», работающем на базе столичного университета МИСиС, рассказали об успешно выполненном совместном проекте с крупнейшим отечественным онкологическим центром - НМИЦ онкологии имени Блохина.</p><p>Речь идет об использовании в ходе опытной операции новейшей российской разработки - гибридного имплантата для замещения пораженного участка кости. Основой такого имплантата является сердцевина из сверхвысокомолекулярного полиэтилена (СВМПЭ), а его каркас изготавливается из титанового сплава методом 3D-печати. В итоге получается близкая к настоящей копия кости, которая может находиться в организме пациента на протяжении всей жизни без какого-либо дополнительного последующего хирургического вмешательства.<br /><img src="http://tehnoomsk.ru/sites/default/files/implantat_2019_cat_0.jpg" width="725" height="483" alt="implantat_2019_cat_0.jpg" /></p><p>Первым испытателем уникальной технологии стал обычный кот по кличке Лапуня. У 14-летнего домашнего животного с выявленной ранее остеосаркомой был удален пораженный опухолью 6-сантиметровый участок кости передней лапы, после чего на его место вживлен новый имплантат. Для ускорения процесса заживления вживляемая структура была заселена клетками, выделенными из костного мозга оперируемого. Как показало дальнейшее наблюдение за мохнатым испытателем новой российской технологии, операция привела к успеху.<br /><img src="http://tehnoomsk.ru/sites/default/files/implantat_2019_cat_3_0.jpg" width="725" height="483" alt="implantat_2019_cat_3_0.jpg" /></p><p>В чем главные преимущества новой технологии? Она позволяет избежать ампутации пораженной конечности и инвалидности, а также использования металлических имплантатов предыдущего поколения, которые сложнее приживаются.<br />Особо стоит отметить, что это начало процесса внедрения биоимплантатов из СВМПЭ. До использования их в обычной медицине в России остается около 4 лет, говорят разработчики. За это время технология будет испытана еще несколько раз и проведена вся соответствующая сертификация.</p><div id="yandex_rtb_R-A-243717-1"></div><div class="social-links-wrapper"><h3>Расскажите о статье своим друзьям в соцсетях!</h3><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus" data-yashareTheme="counter"></div></div></div></div></div><div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Тэги:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BC%D0%B8%D1%81%D0%B8%D1%81" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">МИСиС</a></div><div class="field-item odd"><a href="/taxonomy/term/5955" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">гибридный имплантат</a></div><div class="field-item even"><a href="/taxonomy/term/5956" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">биоимплантат</a></div><div class="field-item odd"><a href="/taxonomy/term/5957" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">СВМПЭ</a></div><div class="field-item even"><a href="/taxonomy/term/1938" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">сверхвысокомолекулярный полиэтилен</a></div><div class="field-item odd"><a href="/taxonomy/term/3085" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">3D-печать</a></div><div class="field-item even"><a href="/taxonomy/term/2495" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">онкология</a></div><div class="field-item odd"><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BD%D0%BE%D0%B2%D1%8B%D0%B5-%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B5-%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">новые медицинские технологии</a></div><div class="field-item even"><a href="/taxonomy/term/5958" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">НМИЦ онкологии имени Блохина</a></div></div></div><div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Разделы:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D0%B0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Медицина</a></div></div></div><div class="equal-nodes">
<script id="my-widget-script" async src="https://likemore-go.imgsmail.ru/widget.js"></script>
<div class="my-widget-anchor" data-cid="ce5214ff7e1c46f4d1d9b4c1df2d3315"></div></div><div class="need-help"><h3>Нравятся наши материалы? Вы можете помочь проекту!</h3><iframe src="https://money.yandex.ru/quickpay/shop-widget?writer=seller&targets=%D0%92%D0%B7%D0%BD%D0%BE%D1%81%20%D0%BD%D0%B0%20%D1%80%D0%B0%D0%B7%D0%B2%D0%B8%D1%82%D0%B8%D0%B5%20%D1%81%D0%B0%D0%B9%D1%82%D0%B0&targets-hint=&default-sum=50&button-text=12&payment-type-choice=on&hint=&successURL=tehnoomsk.ru%2Fthanks&quickpay=shop&account=410012507226378" width="700" height="198"></iframe></div>
<script type="text/javascript">
(function (w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function () {
Ya.Context.AdvManager.render({
blockId: "R-A-243717-1",
renderTo: "yandex_rtb_R-A-243717-1",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
<div id="hypercomments_widget"></div><div id="hc_full_comments"></div></div></div>1</div><div id="sidebar-right" class="sidebar"><div class="region region-right"><div id="block-block-31" class="block block-block "><div class="content"><p><a href="http://tehnoomsk.ru/node/3264"><img alt="tsf_gif_0.gif" src="http://tehnoomsk.ru/sites/default/files/tsf_gif_0.gif" style="height:75px; width:250px" /></a></p></div></div><div id="block-block-18" class="block block-block "><div class="content"><p><iframe frameborder="0" height="222" scrolling="no" src="https://money.yandex.ru/quickpay/shop-widget?writer=seller&amp;targets=%D0%9F%D0%BE%D0%B4%D0%B4%D0%B5%D1%80%D0%B6%D0%B8%D1%82%D0%B5%20%D0%BD%D0%B0%D1%88%20%D1%81%D0%B0%D0%B9%D1%82!&amp;targets-hint=&amp;default-sum=150&amp;button-text=14&amp;payment-type-choice=on&amp;mobile-payment-type-choice=on&amp;hint=&amp;successURL=http%3A%2F%2Ftehnoomsk.ru&amp;quickpay=shop&amp;account=410012507226378" width="100%"></iframe></p></div></div><div id="block-block-20" class="block block-block "><div class="content"><p><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D0%BE-%D0%BF%D1%80%D0%BE%D0%BC%D1%8B%D1%88%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9-%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81"><img alt="vpk.png" src="/sites/default/files/vpk.png" style="height:164px; width:250px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BA%D0%BE%D1%81%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F-%D1%81%D1%84%D0%B5%D1%80%D0%B0"><img alt="cosmos.png" src="/sites/default/files/cosmos.png" style="height:164px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BD%D0%B0%D1%83%D1%87%D0%BD%D1%8B%D0%B5-%D1%80%D0%B0%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D0%B8"><img alt="nauka.png" src="/sites/default/files/nauka.png" style="height:164px; width:250px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BF%D1%80%D0%BE%D0%BC%D1%8B%D1%88%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B5-%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE"><img alt="prom.png" src="/sites/default/files/prom.png" style="height:164px; width:249px" /></a></p></div></div><div id="block-block-32" class="block block-block "><div class="content"><p><a href="http://prioritetaward.ru/"><img src="/sites/default/files/250x165.jpg" width="250" height="165" alt="250x165.jpg" /></a></p></div></div><div id="block-block-27" class="block block-block "><div class="content"><div id="advertur_199604"></div><div id="199604_720_0" style="display: none;"></div>
<script type="text/javascript">
(function(w, d, n, ln) {
w[n] = w[n] || [];
w[n].push({
section_id: 199604,
place: "advertur_199604",
width: 720,
height: 0,
message: "<b>Отключите AdBlock!</b><br> <b>AdBlock</b> — вредоносная программа, блокирующая отображение части контента."
});
if (!w[ln]) {
w[ln] = {};
var s = d.createElement("script");
s.type = "text/javascript";
s.charset = "utf-8";
s.src = "//ddnk.advertur.ru/v1/s/loader.js";
s.async = true;
s.onerror = function () {
if (w != w.top) {
return;
}
var counter = 0,
fn = function () {
if (counter >= 60) {
clearInterval(interval);
return;
}
counter++;
w[n].forEach(function (item) {
if (item.hasOwnProperty('rendered') && item.rendered) {
return;
}
var el = d.getElementById([item.section_id, item.width, item.height].join('_'));
if (!el) {
return;
}
el.style.width = item.width + "px";
el.style.height = item.height + "px";
el.innerHTML = item.message;
el.style.display = '';
item.rendered = true;
});
},
interval = setInterval(fn, 1000)
;
};
document.body.appendChild(s);
}
})(window, document, "advertur_sections", "advertur_loader");
</script></div></div></div><div>

<script async src = "//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:250px;height:300px" data-ad-client="ca-pub-5861414964700744" data-ad-slot="4121636715"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({});</script>
<script>var mt_cid = 45516390</script>
<script>var mt_gcid = 'UA-103100434-7'</script>
<script async="async" src="http://adcounter10.uptolike.ru/counter.js?sid=st2208b0033f93d0edfc4c61ab2e4c2309dcabdbf9" type="text/javascript"></script>
</div><div class="region region-right2"><div id="block-block-15" class="block block-block "><div class="content"><p><a href="http://tehnoomsk.ru/node/3570"><img alt="2018_rating01.png" src="/sites/default/files/2018_rating01.png" style="height:120px; width:250px" /></a></p></div></div><div id="block-block-21" class="block block-block "><div class="content"><p><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D1%81%D1%84%D0%B5%D1%80%D0%B0"><img alt="auto.png" src="/sites/default/files/auto.png" style="height:164px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82"><img alt="transport.png" src="/sites/default/files/transport.png" style="height:164px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%B8%D1%82-%D1%81%D1%84%D0%B5%D1%80%D0%B0"><img alt="it-sfera.png" src="/sites/default/files/it-sfera.png" style="height:164px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D0%B0"><img alt="medicine.png" src="/sites/default/files/medicine.png" style="height:164px; width:249px" /></a></p></div></div><div id="block-block-22" class="block block-block "><div class="content"><p><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8-%D0%B8-%D0%B8%D0%B7%D0%BE%D0%B1%D1%80%D0%B5%D1%82%D0%B5%D0%BD%D0%B8%D1%8F"><img alt="tehnologii.png" src="/sites/default/files/tehnologii.png" style="height:47px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D1%81%D0%B2%D1%8F%D0%B7%D1%8C-%D0%B8-%D0%BA%D0%BE%D0%BC%D0%BC%D1%83%D0%BD%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D0%B8"><img alt="telecom.png" src="/sites/default/files/telecom.png" style="height:47px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BD%D0%B5%D1%84%D1%82%D1%8C-%D0%B8-%D0%B3%D0%B0%D0%B7"><img alt="neft_i_gaz.png" src="/sites/default/files/neft_i_gaz.png" style="height:47px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5"><img alt="obrazovanie.png" src="/sites/default/files/obrazovanie.png" style="height:47px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C"><img alt="bezopasnost.png" src="/sites/default/files/bezopasnost.png" style="height:47px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BB%D1%8E%D0%B1%D0%BE%D0%BF%D1%8B%D1%82%D0%BD%D0%BE"><img alt="raznoe.png" src="/sites/default/files/raznoe.png" style="height:47px; width:249px" /></a></p></div></div><div id="block-block-16" class="block block-block "><div class="content"><div id="advertur_139130"></div><div id="139130_240_400" style="display: none;"></div>
<script type="text/javascript">
(function(w, d, n, ln) {
w[n] = w[n] || [];
w[n].push({
section_id: 139130,
place: "advertur_139130",
width: 240,
height: 400,
message: "<b>Отключите AdBlock!</b><br> <b>AdBlock</b> — вредоносная программа, блокирующая отображение части контента."
});
if (!w[ln]) {
w[ln] = {};
var s = d.createElement("script");
s.type = "text/javascript";
s.charset = "utf-8";
s.src = "//ddnk.advertur.ru/v1/s/loader.js";
s.async = true;
s.onerror = function () {
if (w != w.top) {
return;
}
var counter = 0,
fn = function () {
if (counter >= 60) {
clearInterval(interval);
return;
}
counter++;
w[n].forEach(function (item) {
if (item.hasOwnProperty('rendered') && item.rendered) {
return;
}
var el = d.getElementById([item.section_id, item.width, item.height].join('_'));
if (!el) {
return;
}
el.style.width = item.width + "px";
el.style.height = item.height + "px";
el.innerHTML = item.message;
el.style.display = '';
item.rendered = true;
});
},
interval = setInterval(fn, 1000)
;
};
document.body.appendChild(s);
}
})(window, document, "advertur_sections", "advertur_loader");
</script></div></div><div id="block-block-28" class="block block-block "><div class="content"><p><a href="http://tehnoomsk.ru/taxonomy/term/3954"><img alt="tech_lit_module_2.jpg" src="/sites/default/files/tech_lit_module_2.jpg" style="height:186px; width:250px" /></a></p></div></div><div id="block-block-26" class="block block-block "><div class="content"><p><img alt="main_0.png" src="http://www.tehnoomsk.ru/sites/default/files/main_0.png" style="height:53px; width:250px" /></p></div></div></div></div> ﻿<div class="clear" id="footer"><div class="row"><div class="footer-info"><div class="p33"> &copy; 2007 - 2018. Техносфера. Россия. <br/> Независимый электронный информационно-технический медиаресурс. <br/></div><div class="p33"> Редакция:<a href="mailto:tehnoomsk@gmail.com">info@tehnoomsk.ru</a> <br/> Отдел рекламы: <a href="mailto:tehnoomsk@gmail.com">info@tehnoomsk.ru</a> <br/> Телефон: +79776481624</div><div class="p33"> Архив электронных версий печатных выпусков журнала за 2007-12 гг. доступен в разделе АРХИВ в формате PDF.</div><div class="clear"> Разработано в компании Директория в 2010 году: <a href="http://www.omskport.ru/" target="_blank">www.tehnoomsk.ru</a>. <a href="https://atoll-it.ru?from=tehnoomsk.ru" target="_blank">Сопровождение сайта</a> - АК Атолл</div><div> При использовании материалов обязательна ссылка на портал <a href="http://tehnoomsk.ru/">tehnoomsk.ru</a> Поддержите наш сайт репостами в социальных сетях. Российская техника и технологии нуждаются в вашей поддержке!	Мы рады новым друзьям и авторам.</div></div><div class="footer-counters"> <span id="openstat2097937"></span><script type="text/javascript">					var openstat = {counter: 2097937, image: 5050, next: openstat, track_links: "all"};
document.write(unescape("%3Cscript%20src=%22http" + (("https:" == document.location.protocol) ? "s" : "") + "://openstat.net/cnt.js%22%20defer=%22defer%22%3E%3C/script%3E"));</script>
 
<script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' " +
"target=_blank><img src='//counter.yadro.ru/hit?t20.7;r" +
escape(document.referrer) + ((typeof (screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
";" + Math.random() +
"' alt='' title='LiveInternet: показано число просмотров за 24" +
" часа, посетителей за 24 часа и за сегодня' " +
"border='0' width='88' height='31'><\/a>")
//--></script> <a href="https://metrika.yandex.ru/stat/?id=23905831&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/23905831/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="23905831" data-lang="ru" /></a> 
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3121001"></script>
<noscript> <a href="http://top100.rambler.ru/navi/3121001/"> <img src="http://counter.rambler.ru/top100.cnt?3121001" alt="Rambler's Top100" /> </a> </noscript> <a href="http://top.mail.ru/jump?from=2200045"> <img src="//top-fwz1.mail.ru/counter?id=2200045;t=571;l=1" style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a> 
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2200045", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
if (d.getElementById(id))
return;
var ts = d.createElement("script");
ts.type = "text/javascript";
ts.async = true;
ts.id = id;
ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
var f = function () {
var s = d.getElementsByTagName("script")[0];
s.parentNode.insertBefore(ts, s);
};
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else {
f();
}
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;"> <img src="//top-fwz1.mail.ru/counter?id=2200045;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" /></div></noscript></div></div></div></div>    
    <script type="text/javascript">
      (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
          Ya.Context.AdvManager.render({
            blockId: "R-A-243717-1",
            renderTo: "yandex_rtb_R-A-243717-1",
            async: true
          });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
    </script>

    <script type="text/javascript">
      (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
          Ya.Context.AdvManager.render({
            blockId: "R-A-243717-2",
            renderTo: "yandex_rtb_R-A-243717-2",
            async: true
          });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
    </script>

    <script type="text/javascript">
      (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
          Ya.Context.AdvManager.render({
            blockId: "R-A-243717-4",
            renderTo: "yandex_rtb_R-A-243717-4",
            async: true
          });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
    </script>

    <script type="text/javascript">
      (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
          Ya.Context.AdvManager.render({
            blockId: "R-A-243717-5",
            renderTo: "yandex_rtb_R-A-243717-5",
            async: true
          });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
    </script>

    <script type="text/javascript">
      (function (w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function () {
          Ya.Context.AdvManager.render({
            blockId: "R-A-243717-6",
            renderTo: "yandex_rtb_R-A-243717-6",
            async: true
          });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
      })(this, this.document, "yandexContextAsyncCallbacks");
    </script>

    <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) {
        (w[c] = w[c] || []).push(function () {
          try {
            w.yaCounter23905831 = new Ya.Metrika({id: 23905831, clickmap: true, trackLinks: true, accurateTrackBounce: true, webvisor: true});
          } catch (e) {
          }
        });
        var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () {
          n.parentNode.insertBefore(s, n);
        };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";
        if (w.opera == "[object Opera]") {
          d.addEventListener("DOMContentLoaded", f, false);
        } else {
          f();
        }
      })(document, window, "yandex_metrika_callbacks");</script> <noscript><div><img src="https://mc.yandex.ru/watch/23905831" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
    <script>
      (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

      ga('create', 'UA-83539461-1', 'auto');
      ga('send', 'pageview');

    </script>
  </body>
</html>