<!DOCTYPE html>
<html>
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.tehnoomsk.ru/sites/default/files/tehnoomsk01_favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Российские ученые из лаборатории гетерогенных металлических систем Томского научного центра СО РАН разработали стойкие к внешним воздействиям и недорогие в производстве неорганические пигменты разных цветов для керамической плитки, лакокрасочных материалов в строительстве и автопроме, изделиях из пластика и керамики. На сегодня 98% рынка таких пигментов в нашей стране приходится на импорт." />
<meta name="abstract" content="В Томске разработана недорогая импортозамещающая технология получения пигментов" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.tehnoomsk.ru/node/2695" />
<link rel="shortlink" href="http://www.tehnoomsk.ru/node/2695" />
    <meta name="cmsmagazine" content="b90d427bf0775f2e1ad2a080d8e20926" />
    <meta name="yandex-verification" content="d83aa1580ab66a14" />
    <title>В России созданы неорганические пигменты разных цветов для импортозамещения | Техносфера Россия</title>
    <link type="text/css" rel="stylesheet" href="http://www.tehnoomsk.ru/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.tehnoomsk.ru/sites/default/files/css/css_gh8wMJiOGewsPCJRDYXmqv3eEGGGSn0O_fqsi_9a-LY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.tehnoomsk.ru/sites/default/files/css/css_sIeeLHc2hbmQwD4PoLZ6LJOh9qaeTa71qBywuCGVswA.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.tehnoomsk.ru/sites/default/files/css/css_lnndDxhbJBr3AlSGx029EmWrMvJJ1pXC9Oc5ypoQ9-0.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.tehnoomsk.ru/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="print" />
    <script type="text/javascript" src="http://www.tehnoomsk.ru/sites/default/files/js/js_MpKfe1sTh5JIVGCZ17DsAuT1rqAC38MLLlkjqjQ1X_k.js"></script>
<script type="text/javascript" src="http://www.tehnoomsk.ru/sites/default/files/js/js_R9UbiVw2xuTUI0GZoaqMDOdX0lrZtgX-ono8RVOUEVc.js"></script>
<script type="text/javascript" src="http://www.tehnoomsk.ru/sites/default/files/js/js_3Rl2LqIS-90NllN84xxpPTrN0geEqvLoiExPVkrI64o.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"tehnoomsk01","theme_token":"uthAYHrXp8RyTA5VZSSNfz-p2Tr1C1C8maCUCC5RcrU","js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"public:\/\/languages\/ru_W7vKOKO4u0iu-0g8dc1uMKTxZfbmrUuOtq5O4NjcPPw.js":1,"sites\/all\/modules\/hypercomments\/hypercomments.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"modules\/comment\/comment.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/tagclouds\/tagclouds.css":1,"sites\/all\/themes\/tehnoomsk01\/style.css":1,"sites\/all\/themes\/tehnoomsk01\/print.css":1}},"hypercomments":{"wid":"79589","lang":"ru","debug":false,"xid":"tehnoomsk.ru\/?q=node\/2695"},"urlIsAjaxTrusted":{"\/node\/2695":true}});
//--><!]]>
</script>
  </head>
  <body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-2695 node-type-story" >
        ﻿<!-- Layout -->
<a name="top"></a>   
<div class="container"> 
  <!-- add "showgrid" class to display grid -->        
  <div id="header" class="clearfix">        
           
           
    <!-- <div id="sitename">					
        
                                      <h1><a href="/" title="Техносфера Россия ">Техносфера Россия </a></h1>  
             
            </div> /#sitename -->				
  </div>
  <!-- /#header -->      
  <div id="nav">      
    <ul class="menu"><li class="first leaf"><a href="/" title="">ГЛАВНАЯ</a></li>
<li class="leaf"><a href="/%D0%A1%D1%82%D0%B0%D1%82%D1%8C%D0%B8">ПАРТНЕРАМ</a></li>
<li class="leaf"><a href="/%D0%9F%D0%B0%D1%80%D1%82%D0%BD%D1%91%D1%80%D1%8B">О ПРОЕКТЕ</a></li>
<li class="leaf"><a href="/content/%D0%B0%D1%80%D1%85%D0%B8%D0%B2-%D0%B8%D0%B7%D0%B4%D0%B0%D0%BD%D0%B8%D1%8F-%D0%B2-%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%82%D0%B5-pdf" title="">АРХИВ</a></li>
<li class="leaf"><a href="http://www.youtube.com/user/tehnoomsk" title="" rel="nofollow">ВИДЕОКАНАЛ</a></li>
<li class="leaf"><a href="http://www.tehnoomsk.ru/node/876" title="">БУДУЩЕЕ</a></li>
<li class="last leaf"><a href="http://www.tehnoomsk.ru/node/2550" title="">РОССИЯ</a></li>
</ul>     	     
  </div>
  <!-- /#nav -->   
  <div id="postnav">

  </div>    
     
    <div id="background-sidebar">    
      <div id="sidebar-left" class="sidebar">   
          <div class="region region-left">
    <div id="block-block-20" class="block block-block ">

      
  <div class="content">
    <p><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%B2%D0%BE%D0%B5%D0%BD%D0%BD%D0%BE-%D0%BF%D1%80%D0%BE%D0%BC%D1%8B%D1%88%D0%BB%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9-%D0%BA%D0%BE%D0%BC%D0%BF%D0%BB%D0%B5%D0%BA%D1%81"><img alt="vpk.png" src="/sites/default/files/vpk.png" style="height:164px; width:250px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BA%D0%BE%D1%81%D0%BC%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0%D1%8F-%D1%81%D1%84%D0%B5%D1%80%D0%B0"><img alt="cosmos.png" src="/sites/default/files/cosmos.png" style="height:164px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BD%D0%B0%D1%83%D1%87%D0%BD%D1%8B%D0%B5-%D1%80%D0%B0%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D0%B8"><img alt="nauka.png" src="/sites/default/files/nauka.png" style="height:164px; width:250px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BF%D1%80%D0%BE%D0%BC%D1%8B%D1%88%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B5-%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE"><img alt="prom.png" src="/sites/default/files/prom.png" style="height:164px; width:249px" /></a></p>
  </div>
</div><div id="block-block-16" class="block block-block ">

      
  <div class="content">
    <!-- 240*400 Advertur.ru start --><div id="advertur_139130"></div>
<div id="139130_240_400" style="display: none;"></div>
<script type="text/javascript">
    (function(w, d, n, ln) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 139130,
            place: "advertur_139130",
            width: 240,
            height: 400,
            message: "<b>Отключите AdBlock!</b><br> <b>AdBlock</b> — вредоносная программа, блокирующая отображение части контента."
        });

        if (!w[ln]) {
            w[ln] = {};

            var s = d.createElement("script");
            s.type = "text/javascript";
            s.charset = "utf-8";
            s.src = "//ddnk.advertur.ru/v1/s/loader.js";
            s.async = true;
            s.onerror = function () {
                if (w != w.top) {
                    return;
                }

                var counter = 0,
                    fn = function () {
                        if (counter >= 60) {
                            clearInterval(interval);
                            return;
                        }
                        counter++;
                        w[n].forEach(function (item) {
                            if (item.hasOwnProperty('rendered') && item.rendered) {
                                return;
                            }

                            var el = d.getElementById([item.section_id, item.width, item.height].join('_'));
                            if (!el) {
                                return;
                            }

                            el.style.width = item.width + "px";
                            el.style.height = item.height + "px";
                            el.innerHTML = item.message;
                            el.style.display = '';
                            item.rendered = true;
                        });
                    },
                    interval = setInterval(fn, 1000)
                ;
            };
            document.body.appendChild(s);
        }
    })(window, document, "advertur_sections", "advertur_loader");
</script><!-- 240*400 Advertur.ru end -->  </div>
</div><div id="block-block-22" class="block block-block ">

      
  <div class="content">
    <p><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D1%82%D0%B5%D1%85%D0%BD%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D0%B8-%D0%B8-%D0%B8%D0%B7%D0%BE%D0%B1%D1%80%D0%B5%D1%82%D0%B5%D0%BD%D0%B8%D1%8F"><img alt="tehnologii.png" src="/sites/default/files/tehnologii.png" style="height:47px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D1%81%D0%B2%D1%8F%D0%B7%D1%8C-%D0%B8-%D0%BA%D0%BE%D0%BC%D0%BC%D1%83%D0%BD%D0%B8%D0%BA%D0%B0%D1%86%D0%B8%D0%B8"><img alt="telecom.png" src="/sites/default/files/telecom.png" style="height:47px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BD%D0%B5%D1%84%D1%82%D1%8C-%D0%B8-%D0%B3%D0%B0%D0%B7"><img alt="neft_i_gaz.png" src="/sites/default/files/neft_i_gaz.png" style="height:47px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BE%D0%B1%D1%80%D0%B0%D0%B7%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5"><img alt="obrazovanie.png" src="/sites/default/files/obrazovanie.png" style="height:47px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%B1%D0%B5%D0%B7%D0%BE%D0%BF%D0%B0%D1%81%D0%BD%D0%BE%D1%81%D1%82%D1%8C"><img alt="bezopasnost.png" src="/sites/default/files/bezopasnost.png" style="height:47px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BB%D1%8E%D0%B1%D0%BE%D0%BF%D1%8B%D1%82%D0%BD%D0%BE"><img alt="raznoe.png" src="/sites/default/files/raznoe.png" style="height:47px; width:249px" /></a></p>
  </div>
</div><div id="block-block-8" class="block block-block ">

      
  <div class="content">
    <p><a class="twitter-timeline" href="https://twitter.com/TehnoRussia" data-widget-id="612265425427165185">Твиты от @TehnoRussia</a></p>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>  </div>
</div><div id="block-block-14" class="block block-block ">

      
  <div class="content">
    <p><a href="http://www.cisco.com/c/m/ru_ru/training-events/cisco-connect/index.html?&amp;POSITION=mediapartners&amp;COUNTRY_SITE=ru&amp;CAMPAIGN=fy17_ciscoconnectru&amp;REFERRING_SITE=mediapartnersresources"><img alt="cisco_2017_banner.jpg" src="/sites/default/files/cisco_2017_banner.jpg" style="height:250px; width:250px" /></a></p>
  </div>
</div>  </div>
   
      </div>
    </div> 
    <!-- /#sidebar-left -->   
     
  <div id="main">    
    		       
        <!-- <h2 class="with-tabs">В России созданы неорганические пигменты разных цветов для импортозамещения</h2> 
    /#sidebar-left --> 

        		     
      <div class="region region-content">
    <div id="block-system-main" class="block block-system ">

      
  <div class="content">
    <div id="node-2695" class="node node-story node-promoted clearfix" about="/node/2695" typeof="sioc:Item foaf:Document">

  
      
    <h1>В России созданы неорганические пигменты разных цветов для импортозамещения</h1>
    <span property="dc:title" content="В России созданы неорганические пигменты разных цветов для импортозамещения" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
      <div class="submitted">
      <span property="dc:date dc:created" content="2017-04-26T12:38:05+07:00" datatype="xsd:dateTime" rel="sioc:has_creator">Опубликовано ср, 26/04/2017 - 12:38 пользователем <span class="username" xml:lang="" about="/users/tehnoomsk" typeof="sioc:UserAccount" property="foaf:name" datatype="">Tehnoomsk</span></span>    </div>
  
  <div class="content">        
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><img src="http://www.tehnoomsk.ru/sites/default/files/pigment_from_tomsk_0.jpg" width="430" height="235" alt="pigment_from_tomsk_0.jpg" /></p>
<p>Российские ученые из лаборатории гетерогенных металлических систем Томского научного центра СО РАН разработали стойкие к внешним воздействиям и недорогие в производстве неорганические пигменты разных цветов для керамической плитки, лакокрасочных материалов в строительстве и автопроме, изделиях из пластика и керамики. На сегодня 98% рынка таких пигментов в нашей стране приходится на импорт.</p>
<p>Как сообщают томские исследователи, им удалось создать уникальную и недорогую технологию, в основе которой лежит метод самораспространяющегося высокотемпературного синтеза. Цвет получаемого пигмента зависит от состава смеси и условий протекания самого процесса. Также в лаборатории наладили получение идеально белого огнеупорного пигмента, который может применяться в авиационной и космической промышленности, и уже завершают его сертификацию. Разработкой заинтересовались российские и зарубежные партнеры. В планах исследователей — развивать направление пигментов для трехмерной печати.</p>
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script><div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="small" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,gplus" data-yashareTheme="counter"></div></div></div></div><div class="field field-name-taxonomy-vocabulary-4 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Тэги:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%82%D0%BE%D0%BC%D1%81%D0%BA" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Томск</a></div><div class="field-item odd"><a href="/taxonomy/term/3178" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Томский научный центр СО РАН</a></div><div class="field-item even"><a href="/taxonomy/term/3179" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">неорганические пигменты</a></div><div class="field-item odd"><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%B8%D0%BC%D0%BF%D0%BE%D1%80%D1%82%D0%BE%D0%B7%D0%B0%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B5" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">импортозамещение</a></div><div class="field-item even"><a href="/taxonomy/term/3180" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">метод самораспространяющегося высокотемпературного синтеза</a></div></div></div><div class="field field-name-taxonomy-vocabulary-2 field-type-taxonomy-term-reference field-label-above"><div class="field-label">Разделы:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BD%D0%B0%D1%83%D1%87%D0%BD%D1%8B%D0%B5-%D1%80%D0%B0%D0%B7%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BA%D0%B8" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Научные разработки</a></div></div></div><div id="hypercomments_widget"></div><div id="hc_full_comments"> 
</div>    
  </div>


  
</div>  </div>
</div><div id="block-tagclouds-4" class="block block-tagclouds ">

        <h2>Темы наших статей</h2>
    
  <div class="content">
    <span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%B8%D0%BC%D0%BF%D0%BE%D1%80%D1%82%D0%BE%D0%B7%D0%B0%D0%BC%D0%B5%D1%89%D0%B5%D0%BD%D0%B8%D0%B5" class="tagclouds" title="">импортозамещение</a> (165)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%80%D0%BE%D1%81%D0%B0%D1%82%D0%BE%D0%BC" class="tagclouds" title="">Росатом</a> (74)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%82%D0%BE%D0%BC%D1%81%D0%BA" class="tagclouds" title="">Томск</a> (70)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%80%D0%BE%D0%B1%D0%BE%D1%82%D1%8B" class="tagclouds" title="">Роботы</a> (67)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA" class="tagclouds" title="">Новосибирск</a> (45)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%B0%D1%80%D0%BA%D1%82%D0%B8%D0%BA%D0%B0" class="tagclouds" title="">Арктика</a> (44)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BE%D0%BC%D1%81%D0%BA" class="tagclouds" title="">Омск</a> (43)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%B2%D0%BA%D1%81-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8" class="tagclouds" title="">ВКС России</a> (41)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BC%D0%BE%D1%81%D0%BA%D0%B2%D0%B0" class="tagclouds" title="">Москва</a> (40)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%B1%D1%83%D0%B4%D1%83%D1%89%D0%B5%D0%B5" class="tagclouds" title="">будущее</a> (36)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BA%D0%B0%D0%BC%D0%B0%D0%B7" class="tagclouds" title="">Камаз</a> (36)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%B3%D0%BB%D0%BE%D0%BD%D0%B0%D1%81%D1%81" class="tagclouds" title="">ГЛОНАСС</a> (35)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%B1%D0%BF%D0%BB%D0%B0" class="tagclouds" title="">БПЛА</a> (35)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%81%D0%B0%D0%BD%D0%BA%D1%82-%D0%BF%D0%B5%D1%82%D0%B5%D1%80%D0%B1%D1%83%D1%80%D0%B3" class="tagclouds" title="">Санкт-Петербург</a> (34)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%81%D0%B8%D1%80%D0%B8%D1%8F" class="tagclouds" title="">Сирия</a> (34)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BC%D0%B8%D0%BD%D0%BE%D0%B1%D0%BE%D1%80%D0%BE%D0%BD%D1%8B-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8" class="tagclouds" title="">Минобороны России</a> (29)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B9%D1%81%D0%BA%D0%B8%D0%B9-%D0%BF%D1%80%D0%BE%D1%86%D0%B5%D1%81%D1%81%D0%BE%D1%80" class="tagclouds" title="">российский процессор</a> (26)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%B2%D0%BC%D1%84-%D1%80%D0%BE%D1%81%D1%81%D0%B8%D0%B8" class="tagclouds" title="">ВМФ России</a> (25)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BC%D1%81-21" class="tagclouds" title="">МС-21</a> (25)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%83%D0%B2%D0%B7" class="tagclouds" title="">УВЗ</a> (25)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BD%D0%B8%D0%B6%D0%BD%D0%B8%D0%B9-%D0%BD%D0%BE%D0%B2%D0%B3%D0%BE%D1%80%D0%BE%D0%B4" class="tagclouds" title="">Нижний Новгород</a> (23)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/3d-%D0%BF%D1%80%D0%B8%D0%BD%D1%82%D0%B5%D1%80" class="tagclouds" title="">3D-принтер</a> (22)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%80%D0%BE%D1%81%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D1%81" class="tagclouds" title="">Роскосмос</a> (21)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%B8%D1%80%D0%B0%D0%BD" class="tagclouds" title="">Иран</a> (20)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BF%D0%B4-14" class="tagclouds" title="">ПД-14</a> (19)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%82%D0%BF%D1%83" class="tagclouds" title="">ТПУ</a> (19)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%81%D0%BF%D1%83%D1%82%D0%BD%D0%B8%D0%BA" class="tagclouds" title="">спутник</a> (18)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BE%D0%B0%D0%BA" class="tagclouds" title="">ОАК</a> (18)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%8F%D0%BA-130" class="tagclouds" title="">Як-130</a> (18)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%82%D0%B3%D1%83" class="tagclouds" title="">ТГУ</a> (17)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BC%D0%B8%D0%BD%D0%BA%D0%BE%D0%BC%D1%81%D0%B2%D1%8F%D0%B7%D0%B8-%D1%80%D1%84" class="tagclouds" title="">Минкомсвязи РФ</a> (17)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BC%D0%B8%D1%81%D0%B8%D1%81" class="tagclouds" title="">МИСиС</a> (17)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BD%D0%B5%D1%84%D1%82%D1%8C" class="tagclouds" title="">Транснефть</a> (17)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%B2%D0%BE%D1%80%D0%BE%D0%BD%D0%B5%D0%B6" class="tagclouds" title="">Воронеж</a> (17)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%80%D0%B6%D0%B4" class="tagclouds" title="">РЖД</a> (17)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%B0%D0%BD%D0%B3%D0%B0%D1%80%D0%B0" class="tagclouds" title="">Ангара</a> (16)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BC%D0%BA%D1%81" class="tagclouds" title="">МКС</a> (16)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D1%81%D1%81%D1%81%D1%80" class="tagclouds" title="">СССР</a> (14)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BA%D0%B0%D0%BB%D0%B8%D0%B1%D1%80" class="tagclouds" title="">Калибр</a> (14)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BD%D0%BF%D0%BE-%D0%B8%D1%80%D0%BA%D1%83%D1%82" class="tagclouds" title="">НПО Иркут</a> (14)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%B1%D0%B0%D0%B9%D0%BA%D0%B0%D0%BB-%D1%821" class="tagclouds" title="">Байкал-Т1</a> (14)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%B3%D0%B0%D0%B7" class="tagclouds" title="">ГАЗ</a> (14)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/cisco-expo-2011" class="tagclouds" title="">CISCO EXPO 2011</a> (14)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BC%D1%87%D1%81" class="tagclouds" title="">МЧС</a> (14)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BC%D1%86%D1%81%D1%82" class="tagclouds" title="">МЦСТ</a> (14)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BA%D0%B0%D0%B7%D0%B0%D0%BD%D1%8C" class="tagclouds" title="">Казань</a> (13)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BD%D0%BF%D0%BE-%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8-%D0%BB%D0%B0%D0%B2%D0%BE%D1%87%D0%BA%D0%B8%D0%BD%D0%B0" class="tagclouds" title="">НПО имени Лавочкина</a> (13)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%B2%D0%BE%D1%81%D1%82%D0%BE%D1%87%D0%BD%D1%8B%D0%B9" class="tagclouds" title="">Восточный</a> (13)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%BF%D0%B2%D0%BE" class="tagclouds" title="">ПВО</a> (13)</span>
<span class='tagclouds-term'><a href="/category/%D1%82%D1%8D%D0%B3%D0%B8/%D0%B3%D0%B0%D0%B7%D0%BF%D1%80%D0%BE%D0%BC" class="tagclouds" title="">Газпром</a> (13)</span>
<div class="more-link"><a href="/tagclouds/chunk/4" title="все теги">Ещё</a></div>  </div>
</div>  </div>
  </div> 
  <!-- /#main -->      
          
    <div id="sidebar-right" class="sidebar">         
        <div class="region region-right">
    <div id="block-search-form" class="block block-search ">

      
  <div class="content">
    <form action="/node/2695" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Форма поиска</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Поиск </label>
 <input title="Введите ключевые слова для поиска." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Поиск" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-3EBSQNOcJV5OYJPLmfktSxIFkN-BgURbJHG6cq_7UO8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div><div id="block-block-19" class="block block-block ">

      
  <div class="content">
    <p><a href="http://geoenergetics.ru/"><img alt="geo_logo_250px.jpg" src="/sites/default/files/geo_logo_250px.jpg" style="height:76px; width:250px" /></a></p>
  </div>
</div><div id="block-block-21" class="block block-block ">

      
  <div class="content">
    <p><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D1%8C%D0%BD%D0%B0%D1%8F-%D1%81%D1%84%D0%B5%D1%80%D0%B0"><img alt="auto.png" src="/sites/default/files/auto.png" style="height:164px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82"><img alt="transport.png" src="/sites/default/files/transport.png" style="height:164px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%B8%D1%82-%D1%81%D1%84%D0%B5%D1%80%D0%B0"><img alt="it-sfera.png" src="/sites/default/files/it-sfera.png" style="height:164px; width:249px" /></a><a href="http://www.tehnoomsk.ru/category/%D1%80%D0%B0%D0%B7%D0%B4%D0%B5%D0%BB%D1%8B/%D0%BC%D0%B5%D0%B4%D0%B8%D1%86%D0%B8%D0%BD%D0%B0"><img alt="medicine.png" src="/sites/default/files/medicine.png" style="height:164px; width:249px" /></a></p>
  </div>
</div><div id="block-block-9" class="block block-block ">

        <h2>ПОМОЧЬ ПРОЕКТУ</h2>
    
  <div class="content">
    <div>
<p><strong>НРАВЯТСЯ НАШИ СТАТЬИ? </strong></p>
</div>

<div><span style="color:#FF0000"><strong>Поддержи медиапроект Техносфера! </strong></span></div>

<div>МЫ РАДЫ ПОДДЕРЖКЕ, какой бы она ни была:</div>

<div>1) Участие в создании материалов сайтов</div>

<div>2) Участие в продвижении нашего сайта</div>

<div>3) Участие в финансировании проекта</div>

<div><strong>ЯНДЕКС.ДЕНЬГИ</strong></div>

<div><a href="http://tehnoomsk.ru/content/english"><span style="color:#FF0000"><strong>410012507226378</strong></span></a></div>

<div><strong>WEBMONEY </strong></div>

<div><span style="color:#FF0000"><strong>R297808986139 </strong></span></div>

<div><span style="color:#FF0000"><strong>Z201552441820 </strong></span></div>

<div><strong>БАНК.КАРТА</strong></div>

<div><span style="color:#FF0000"><strong>5547596679040036</strong></span></div>

<div>
<hr /></div>
  </div>
</div><div id="block-aggregator-feed-2" class="block block-aggregator ">

        <h2>10 техноновостей</h2>
    
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="http://www.tehnoomsk.ru/node/2695">В России созданы неорганические пигменты разных цветов для импортозамещения</a>
</li>
<li><a href="http://www.tehnoomsk.ru/node/2694">В России будут построены 3 новых парома для линии Балтийск – Усть-Луга</a>
</li>
<li><a href="http://www.tehnoomsk.ru/node/2693">Российский боевой роботизированный комплекс Вихрь на базе БМП-3</a>
</li>
<li><a href="http://www.tehnoomsk.ru/node/2692">В России запускается новая система управления грузоперевозками TransСord</a>
</li>
<li><a href="http://www.tehnoomsk.ru/node/2691">Через 2-3 года в Москве заработает 5G</a>
</li>
<li><a href="http://www.tehnoomsk.ru/node/2690">Российский беспилотный комбайн-робот появится в 2023 году</a>
</li>
<li><a href="http://www.tehnoomsk.ru/node/2689">Международная конференция AR/VR/MR Conference вернется в Москву в обновленном формате</a>
</li>
<li><a href="http://www.tehnoomsk.ru/node/2688">Авианесущий крейсер Адмирал Кузнецов получит новые ракеты Циркон?</a>
</li>
<li><a href="http://www.tehnoomsk.ru/node/2687">ИНЭУМ начал выпуск 3 новых моделей серверов на процессорах Эльбрус</a>
</li>
<li class="last"><a href="http://www.tehnoomsk.ru/node/2686">Создается защищенная камера видеонаблюдения на отечественной операционной системе</a>
</li>
</ul></div><div class="more-link"><a href="/aggregator/sources/2" title="Просмотреть последние новости этой RSS-ленты.">Ещё</a></div>  </div>
</div><div id="block-block-23" class="block block-block ">

      
  <div class="content">
    <p><a href="http://tm2017.ru"><img alt="tm-2017_up_0.jpg" src="http://www.tehnoomsk.ru/sites/default/files/tm-2017_up_0.jpg" style="height:97px; width:250px" /></a></p>
  </div>
</div><div id="block-block-15" class="block block-block ">

      
  <div class="content">
    <p><a href="http://www.tehnoomsk.ru/node/2403"><img alt="for_tsf_www_250.jpg" src="/sites/default/files/for_tsf_www_250.jpg" style="height:191px; width:250px" /></a></p>
  </div>
</div>  </div>
    
      <div>
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- TehnoOmsk2 -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:250px;height:300px"
             data-ad-client="ca-pub-5861414964700744"
             data-ad-slot="4121636715"></ins>
        <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
      </div>
    </div>         
      
  <div class="clear" id="footer">  
    <!-- if block in $nav, overrides default $primary and $secondary links -->     
    <ul class="links menu">

    </ul>  
       
         
  </div>                   

  <table width="100%" cellspacing="0" cellpadding="0" style="margin-bottom: 20px; margin-left: 10px; font-size: 10px; color: rgb(143, 143, 143); font-family: Tahoma;">    
    <tbody>      
      <tr>        
        <td width="250" valign="top" style="font-size: 11px;"> 
          &copy; 2007 - 2017. Техносфера. Россия. <br/> 
          Независисмый информационный медиаресурс о науке, технике и технологиях. <br/>     
          Разработано: Компания Директория. Техническая поддержка: ГК Атолл<br/>    
          При использовании материалов просьба разместить<br/>  
          ссылку на наш ресурс  <a href="http://www.tehnoomsk.ru/" style="font-size:11px;">www.tehnoomsk.ru</a>    
        </td>             
        <td width="250" valign="top" style="font-size: 11px;">
          Редакция журнала: <a href="mailto:tehnoomsk@gmail.com" style="font-size:11px;">tehnoomsk@gmail.com</a> <br/> 
          Отдел PR и рекламы: <a href="mailto:tehnoomsk@gmail.com" style="font-size: 11px;">tehnoomsk@gmail.com</a> <br/> 
          Телефон: +79162842652 <br/>
          Разработано в компании Директория в 2010 году: <a href="http://www.direct2.ru/" style="font-size:11px;">www.direct2.ru</a>
        </td>
        <td width="250" valign="top" style="font-size: 11px;">   Архив бесплатных электронных   версий печатных выпусков журнала   доступен в разделе сайта АРХИВ в формате PDF.</td>
        <td valign="top">			
          <!--check code-->
          <!--Openstat--><span id="openstat2097937"></span><script type="text/javascript">					var openstat = {counter: 2097937, image: 5050, next: openstat, track_links: "all"};
            document.write(unescape("%3Cscript%20src=%22http" + (("https:" == document.location.protocol) ? "s" : "") + "://openstat.net/cnt.js%22%20defer=%22defer%22%3E%3C/script%3E"));</script>		
          <!--/Openstat-->			
          <br/>	
          <!--LiveInternet counter-->
          <script type="text/javascript"><!--
 document.write("<a href='//www.liveinternet.ru/click' " +
                    "target=_blank><img src='//counter.yadro.ru/hit?t20.7;r" +
                    escape(document.referrer) + ((typeof (screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                    screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";" + Math.random() +
                    "' alt='' title='LiveInternet: показано число просмотров за 24" +
                    " часа, посетителей за 24 часа и за сегодня' " +
                    "border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->	<br/>			<!-- Yandex.Metrika informer -->
          <a href="http://metrika.yandex.ru/stat/?id=23905831&amp;from=informer"
             target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/23905831/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
                                              style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try {
                                                            Ya.Metrika.informer({i: this, id: 23905831, lang: 'ru'});
                                                            return false
                                                          } catch (e) {
                                                          }"/></a>
          <!-- /Yandex.Metrika informer -->

          <!-- Yandex.Metrika counter -->
          <script type="text/javascript">
            (function (d, w, c) {
              (w[c] = w[c] || []).push(function () {
                try {
                  w.yaCounter23905831 = new Ya.Metrika({id: 23905831,
                    clickmap: true,
                    trackLinks: true,
                    accurateTrackBounce: true});
                } catch (e) {
                }
              });

              var n = d.getElementsByTagName("script")[0],
                      s = d.createElement("script"),
                      f = function () {
                        n.parentNode.insertBefore(s, n);
                      };
              s.type = "text/javascript";
              s.async = true;
              s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

              if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
              } else {
                f();
              }
            })(document, window, "yandex_metrika_callbacks");
          </script>
          <noscript><div><img src="//mc.yandex.ru/watch/23905831" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
          <!-- /Yandex.Metrika counter --><!-- begin of Top100 code -->

          <script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?3121001"></script>
          <noscript>
          <a href="http://top100.rambler.ru/navi/3121001/">
            <img src="http://counter.rambler.ru/top100.cnt?3121001" alt="Rambler's Top100" border="0" />
          </a>

          </noscript>
          <!-- end of Top100 code --><!-- Rating@Mail.ru logo -->
          <a href="http://top.mail.ru/jump?from=2200045">
            <img src="//top-fwz1.mail.ru/counter?id=2200045;t=571;l=1" 
                 style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
          <!-- //Rating@Mail.ru logo --><!-- Rating@Mail.ru counter -->
          <script type="text/javascript">
            var _tmr = _tmr || [];
            _tmr.push({id: "2200045", type: "pageView", start: (new Date()).getTime()});
            (function (d, w, id) {
              if (d.getElementById(id))
                return;
              var ts = d.createElement("script");
              ts.type = "text/javascript";
              ts.async = true;
              ts.id = id;
              ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
              var f = function () {
                var s = d.getElementsByTagName("script")[0];
                s.parentNode.insertBefore(ts, s);
              };
              if (w.opera == "[object Opera]") {
                d.addEventListener("DOMContentLoaded", f, false);
              } else {
                f();
              }
            })(document, window, "topmailru-code");
          </script><noscript><div style="position:absolute;left:-10000px;">
            <img src="//top-fwz1.mail.ru/counter?id=2200045;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
          </div></noscript>
          <!-- //Rating@Mail.ru counter -->
        </td>            
      </tr>         
    </tbody>      
  </table>         <!-- /#footer -->    
</div> 
<!-- /.container -->    <!-- /layout -->          <script>
      (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r;
        i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
        a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
        a.async = 1;
        a.src = g;
        m.parentNode.insertBefore(a, m)
      })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

      ga('create', 'UA-83539461-1', 'auto');
      ga('send', 'pageview');

    </script>
  </body>
</html>